<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>
		Grote brand bij recyclingbedrijf Meppel (FOTO UPDATE) : maandag 29 mei 2017 : regiomeppel.nl
	</title>
	<meta name="keywords" content="112, brandweer, politie, ambulance, 112fotografie, hulpdiensten, livescanner, blaastest, verkeerscontrole, A28, A32, meppel, zwolle, staphorst, rouveen, havelte, steenwijk, 0522, 038, 0521, drenthe, ijsselland, overijssel, brandweer, brandweerwagen, politie, politieauto, ambulance, regio, nieuws, 112nieuws, regionieuws, persbericht, brand, ongeval" />
	<meta name="description" content="boven op het nieuws" />
	<meta name="copyright" content="RegioMeppel.NL" />
	<meta name="author" content="Wever Video" />
	<link rel="alternate" type="application/rss+xml" title="Regiomeppel RSS feed" href="http://www.regiomeppel.nl/feed.rss" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:widgets:theme" content="light">
	<meta name="twitter:widgets:link-color" content="#55acee">
	<meta name="twitter:widgets:border-color" content="#55acee">
	<meta name="twitter:widgets:csp" content="on">
	<link rel="shortcut icon" href="/icon/favicon.ico" />
  	<link rel="apple-touch-icon" href="/icon/regiomeppel-touch-icon.png" />
	<!-- Bootstrap -->
	<link href="/2015/bootstrap/dist/css/regiomeppel.min.css?v=20160218" rel="stylesheet">
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="/js/modernizr-1.5.min.js"></script>
	<script src="https://platform.twitter.com/widgets.js"></script>
	<link rel="stylesheet" media="print" href="/css/print.css?v=1" />

</head>
<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="rm-container">
					
	
		<div class="header-bg">

		</div>
		
		<div id="content" class="clearfix">
			<div id="nieuwsitem-display-single" class="container page">
	
		
	<div class="nieuws-single-main-content row">

		<div id="site-header" class="row">

    <div class="sr-only"><p>Regio Meppel : Grote brand bij recyclingbedrijf Meppel (FOTO UPDATE) : maandag 29 mei 2017</p></div>

    <h1 id="identity" class="col-xs-12 col-sm-4 col-md-2 clearfix"><a href="/"><img src="/2015/css/img/regiomeppel-logo-final.png" class="img-responsive" /></a></h1>

   

    <div class="header-navigatie col-xs-12 col-sm-8 col-md-10 pull-right">

        <ul class="navigatie clearfix">
                
	<li>
	<a href="/nieuwsoverzicht">Nieuws</a>	</li>
		<li>
	<a href="/content/198-adverteren">Adverteren</a>	</li>
		<li>
	<a href="/content/191-over-ons">Over ons</a>	</li>
		<li>
	<a href="/content/38-disclaimer">Disclaimer</a>	</li>
		<li>
	<a href="/content/37-redactie-van-regio-meppel">Contact</a>	</li>
	
        </ul>
    </div>


</div>
		
		<div class="artikel-datum col-xs-12 col-md-2">
			<p>maandag 29 mei 2017</p>
			
			<div class="nieuwsitem-info-akties" style="z-index:100;position:relative;">
				<ul>
										<li class="col-xs-2 col-md-12 pull-right">
						<a href="/downloadfotos/23030" class="icon icon-download icon-above">ALLE FOTO&#039;S (19)</a>					</li>
										<li class="col-xs-2 col-md-12 pull-right action-share-whatsapp hidden-lg visible-sm-block visible-xs-block">
					<a class="icon  icon-whatsapp icon-above " href="whatsapp://send?text=Grote+brand+bij+recyclingbedrijf+Meppel+%28FOTO+UPDATE%29+http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fgrote-brand-bij-recyclingbedrijf-meppel-foto-update-23030.html" target="_blank">DEEL OP WHATSAPP</a></li>
					<li class="col-xs-2 col-md-12 pull-right">
						<a class="icon  icon-twitter icon-above" href="http://twitter.com/home?status=Grote+brand+bij+recyclingbedrijf+Meppel+%28FOTO+UPDATE%29+%23regiomeppel++http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fgrote-brand-bij-recyclingbedrijf-meppel-foto-update-23030.html">TWEET DIT</a>
					</li>
					<li class="col-xs-2 col-md-12 pull-right">
						<!-- div class="fb-share-button" data-type="icon_link"></div -->
						<a class="pluginShareButtonLink icon icon-facebook" 
						   href="//www.facebook.com/sharer/sharer.php?app_id=309437425817038&amp;sdk=joey&amp;u=http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fgrote-brand-bij-recyclingbedrijf-meppel-foto-update-23030.html&amp;display=popup&amp;ref=plugin" target="_blank" id="u_0_1">
							DEEL OP FACEBOOK</a>
					</li>
					<li class="col-xs-2 col-md-12 pull-right">
						<a class="icon icon-mail" href="mailto:?subject=Nieuws%20op%20regiomeppel&amp;body=Grote+brand+bij+recyclingbedrijf+Meppel+%28FOTO+UPDATE%29+%3A++http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fgrote-brand-bij-recyclingbedrijf-meppel-foto-update-23030.html">
							<span>EMAIL</span>
						</a>
					</li>
					<li class="col-xs-2 col-md-12 pull-right hidden-sm hidden-xs">
					<a href="/print/23030" class="icon icon-print icon-above" target="_blank">AFDRUKKEN</a>					</li>
					<li class="col-xs-2 col-md-12 pull-right">
						<a class="icon icon-back icon-above" href="/nieuwsoverzicht">TERUG</a>
					</li>		
				</ul>
			</div>
			
			
		</div>
		<div class="col-md-8">
			<div class="page-header">
				<h1>
					Grote brand bij recyclingbedrijf Meppel (FOTO UPDATE)				</h1>
			</div>
			
			
			
							<div class="content content-tekst stressfirstparagraph">
											<p>Meppel - Maandagochtend rond 06.00 uur is er brand uitgebroken in een recyclingbedrijf aan de Setheweg. Alle hulpdiensten zijn massaal uitgerukt naar de zeer grote brand.&nbsp;</p>

<p>Omdat de brandhaard moeilijk te bereiken is moet de brandweer het pand deels slopen.&nbsp;</p>

<p>De rook trekt inmiddels over de woonwijk Koedijkslanden. Er wordt geadviseerd ramen en deuren gesloten te houden en uit de rook te blijven.</p>

<p>Over de oorzaak van de brand&nbsp;is nog niets bekend. Niemand raakte gewond.</p>

<p>&nbsp;</p>
				</div>

					
				<div class="fotoslider-groot-container" style="margin:0 auto;max-width:640px;">
					<div id="nieuws-foto-slider" class="fotoslider fotoslider-groot carousel slide" data-ride="carousel">
						<!-- Indicators -->
						<ol class="carousel-indicators">
													<li data-target="#nieuws-foto-slider" data-slide-to="0" class="active"></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="1" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="2" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="3" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="4" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="5" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="6" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="7" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="8" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="9" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="10" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="11" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="12" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="13" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="14" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="15" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="16" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="17" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="18" ></li>
												</ol>

						<!-- Wrapper for slides -->
						<div class="carousel-inner" role="listbox">
														  <div class="item active">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58014.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58014.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58015.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58015.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58016.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58016.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58017.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58017.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58018.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58018.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58019.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58019.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58020.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58020.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58021.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58021.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58022.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58022.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58023.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58023.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58024.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58024.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58025.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58025.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58026.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58026.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58027.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58027.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58028.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58028.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58029.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58029.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58030.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58030.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58031.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58031.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/23030/groot/grote_brand_bij_recyclingbedrijf_meppel_58032.jpg" alt="grote_brand_bij_recyclingbedrijf_meppel_58032.jpg" />
							  </div>
							
							<!-- Controls -->
							<a class="left carousel-control" href="#nieuws-foto-slider" role="button" data-slide="prev">
							  <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
							  <span class="sr-only">Previous</span>
							</a>
							<a class="right carousel-control" href="#nieuws-foto-slider" role="button" data-slide="next">
							  <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
							  <span class="sr-only">Next</span>
							</a>
						  </div>	
					</div>
				</div>
							
		</div>
		
		<div class="col-md-2 ad" style="padding-top:12px;">

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- responsive-boven-artikel -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-4904087186008732"
					 data-ad-slot="2058089540"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
                    
        </div> 	
		
		
	</div>		
	

					
	<div class="row">
		<div class="col-xs-12 clearfix">	
			<div class=" text-center advertentie-blok">
			<!--
	<div class="section advertisement text-center">
		<a target="_blank" href="/banners/visit/333" title="Hooikammer">
		<img style="margin:0 auto;" class="img-responsive" src="http://www.regiomeppel.nl/content/banners/14/Hooikammer banner .jpg" alt="" />
		</a>
	</div>			-->
			
			<script type="text/javascript"><!--
					
				google_ad_client = "ca-pub-4904087186008732";
			
				var w = window,
				d = document,
				e = d.documentElement,
				g = d.getElementsByTagName('body')[0],
				x = w.innerWidth || e.clientWidth || g.clientWidth;
	
				//alert(x);
				if( x < 700 ){
					/* Mobiel */
					google_ad_slot = "1859183962";
					google_ad_width = 320;
					google_ad_height = 50;
				} else {
					/* main-content */
					google_ad_slot = "4912648385";
					google_ad_width = 728;
					google_ad_height = 90;
				}
				//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			
			
   </div>
		</div>
	</div>
</div> <!-- close the container ?? -->

<div class="prevnextnav container">
	<div class="row">
		<div class="col-xs-12 col-md-12">
					<p class="before pull-left">

				<a class="url" href="/nieuws/motor-vliegt-spontaan-in-brand-op-a28-bij-zwolle-23029.html">

				29-05 : 
				 Motor vliegt spontaan in brand op A28 bij Zwolle				</a>
			</p>
		
		
		</div>
	</div>
</div>


<div class="meer-nieuws container">
	

		

				
				
		<h4 style="padding-left:12px;">Laatste nieuws:</h4>
		<div class="row">
						<div class="col-xs-12 col-md-4">
				<div class="thumbnail clearfix">
					<div class="nieuws-article-kort hasreportage">
		<span class="col-xs-12 artikel-kort-datum">maandag 29 mei 2017</span>
	<h3 class="col-xs-12"><a href="/nieuws/motor-vliegt-spontaan-in-brand-op-a28-bij-zwolle-23029.html"> Motor vliegt spontaan in brand op A28 bij Zwolle</a></h3>

		<div class="topper col-sm-4 col-md-12">
		<a  href="/nieuws/motor-vliegt-spontaan-in-brand-op-a28-bij-zwolle-23029.html">
		<img class="media-object img-responsive" src="/image/jpeg/23029/column2015/motor_vliegt_spontaan_in_brand_op_a28_bij_zwolle_58008.jpg" alt="motor_vliegt_spontaan_in_brand_op_a28_bij_zwolle_58008.jpg" />
		</a>
	</div>
		<div class="nieuws-kort tekst clearfix col-sm-8 col-md-12">
			
	<p>Zwolle &ndash; Op de A28 tussen De Lichtmis en Zwolle is zondagavond ter hoogte van tankstation Haerst een motorrijdster gewond geraakt nadat haar motor spontaan in brand vloog. De vrouw was vanaf het ...</p>
			<a href="/nieuws/motor-vliegt-spontaan-in-brand-op-a28-bij-zwolle-23029.html" class="pull-right btn btn-xs btn-default" role="button">Lees verder <span class="glyphicon glyphicon-chevron-right"></span></a>
	</div>
</div>			
				</div>
			</div>
						<div class="col-xs-12 col-md-4">
				<div class="thumbnail clearfix">
					<div class="nieuws-article-kort ">
		<span class="col-xs-12 artikel-kort-datum">zondag 28 mei 2017</span>
	<h3 class="col-xs-12"><a href="/nieuws/jeugd-wast-auto-s-in-scheerwolde-23028.html">Jeugd wast auto's in Scheerwolde</a></h3>

		<div class="topper col-sm-4 col-md-12">
		<a  href="/nieuws/jeugd-wast-auto-s-in-scheerwolde-23028.html">
		<img class="media-object img-responsive" src="/image/jpeg/23028/column2015/jeugd_wast_auto_s_in_scheerwolde_58000.jpg" alt="jeugd_wast_auto_s_in_scheerwolde_58000.jpg" />
		</a>
	</div>
		<div class="nieuws-kort tekst clearfix col-sm-8 col-md-12">
			
	<p>Scheerwolde - De Jeugd Activiteitencommissie Scheerwolde (JACS) hield zaterdagochtend tussen 10.00 uur en 12.30 uur de jaarlijkse carwash. Onder zeer mooie&nbsp;weersomstandigheden werd het stuifmeel ...</p>
			<a href="/nieuws/jeugd-wast-auto-s-in-scheerwolde-23028.html" class="pull-right btn btn-xs btn-default" role="button">Lees verder <span class="glyphicon glyphicon-chevron-right"></span></a>
	</div>
</div>			
				</div>
			</div>
						<div class="col-xs-12 col-md-4">
				<div class="thumbnail clearfix">
					<div class="nieuws-article-kort hasreportage">
		<span class="col-xs-12 artikel-kort-datum">donderdag 25 mei 2017</span>
	<h3 class="col-xs-12"><a href="/nieuws/opnieuw-gaslek-in-steenwijk-23027.html">Opnieuw gaslek in Steenwijk</a></h3>

		<div class="topper col-sm-4 col-md-12">
		<a  href="/nieuws/opnieuw-gaslek-in-steenwijk-23027.html">
		<img class="media-object img-responsive" src="/image/jpeg/23027/column2015/opnieuw_gaslek_in_steenwijk_57994.jpg" alt="opnieuw_gaslek_in_steenwijk_57994.jpg" />
		</a>
	</div>
		<div class="nieuws-kort tekst clearfix col-sm-8 col-md-12">
			
	<p>Steenwijk - Voor de tweede keer deze week moest de brandweer&nbsp;uitrukken voor&nbsp;een gaslek aan De Rikking in Steenwijk. Ditmaal een paar huizen verderop.</p>

<p>Een bewoner wilde de schutting vervangen. ...</p>
			<a href="/nieuws/opnieuw-gaslek-in-steenwijk-23027.html" class="pull-right btn btn-xs btn-default" role="button">Lees verder <span class="glyphicon glyphicon-chevron-right"></span></a>
	</div>
</div>			
				</div>
			</div>
					</div>
</div>
		
</div>	
		</div>
		
		<div id="footer" class="footer clearfix">
			<div class="colophon clear  container">
				<div class="row">
				
					<div class="footer-colophon sociaal col-md-6">
						<h3>Volg regiomeppel</h3>
						<ul class="follow-rm">
							<li class="rss">
								<a title="RSS feed van nieuwsberichten" target="_blank" href="/feed.rss">
									<img width="32" height="32"  src="/svg/rss-icon.svg" alt="RSS icon" />
								</a>
							</li>
							<li class="youtube">
								<a title="Bekijk het Youtube kanaal van Regiomeppel" target="_blank" href="https://www.youtube.com/user/regiomeppel">
									<img width="32" height="32"  src="/svg/youtube-icon.svg" alt="Youtube icon" />
								</a>
							</li>
							<li class="facebook">
								<a title="Volg Regiomeppel op facebook" target="_blank" href="https://www.facebook.com/regio.meppel">
									<img width="32" height="32" src="/svg/facebook-icon.svg" alt="Facebook icon"/>
								</a>
							</li>
							<li class=""twitter>
								<a title="Volg Regiomeppel op twitter" target="_blank" href="https://twitter.com/RegioMeppel">
									<img width="32" height="32"  src="/svg/twitter-icon.svg" alt="Twitter icon" />
								</a>
							</li>
						</ul>
					</div>

					<div class="footer-colophon tiplijn col-md-6">
						<img class="tiplijn" src="/css/img/BEL.png" alt="bel de tiplijn" />
					</div>
				
			</div>
			<hr />
			<div class="reporter-login-marquee container">

									<p class="reporter-login"><a class="icon icon24 icon-login" href="/gebruikers/login">Redactie login</a></p>
				
						
			</div>
		</div>
	</div>
	

    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/2015/bootstrap/dist/js/regiomeppel.min.js?d=78965"></script>	

  <script>
   var _gaq = [['_setAccount', 'UA-19949125-1'], ['_trackPageview']];
   (function(d, t) {
    var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
    g.async = true;
    g.src = '//www.google-analytics.com/ga.js';
    s.parentNode.insertBefore(g, s);
   })(document, 'script');
  </script>	
  
  <!-- script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script -->

  
  <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=671"></script>

</body>
</html>