<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>
		Bewoner gewond bij schoorsteenbrand in Staphorst (RECTIFICATIE) : maandag 6 februari 2017 : regiomeppel.nl
	</title>
	<meta name="keywords" content="112, brandweer, politie, ambulance, 112fotografie, hulpdiensten, livescanner, blaastest, verkeerscontrole, A28, A32, meppel, zwolle, staphorst, rouveen, havelte, steenwijk, 0522, 038, 0521, drenthe, ijsselland, overijssel, brandweer, brandweerwagen, politie, politieauto, ambulance, regio, nieuws, 112nieuws, regionieuws, persbericht, brand, ongeval" />
	<meta name="description" content="boven op het nieuws" />
	<meta name="copyright" content="RegioMeppel.NL" />
	<meta name="author" content="Wever Video" />
	<link rel="alternate" type="application/rss+xml" title="Regiomeppel RSS feed" href="http://www.regiomeppel.nl/feed.rss" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="twitter:widgets:theme" content="light">
	<meta name="twitter:widgets:link-color" content="#55acee">
	<meta name="twitter:widgets:border-color" content="#55acee">
	<meta name="twitter:widgets:csp" content="on">
	<link rel="shortcut icon" href="/icon/favicon.ico" />
  	<link rel="apple-touch-icon" href="/icon/regiomeppel-touch-icon.png" />
	<!-- Bootstrap -->
	<link href="/2015/bootstrap/dist/css/regiomeppel.min.css?v=20160218" rel="stylesheet">
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="/js/modernizr-1.5.min.js"></script>
	<script src="https://platform.twitter.com/widgets.js"></script>
	<link rel="stylesheet" media="print" href="/css/print.css?v=1" />

</head>
<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="rm-container">
					
	
		<div class="header-bg">

		</div>
		
		<div id="content" class="clearfix">
			<div id="nieuwsitem-display-single" class="container page">
	
		
	<div class="nieuws-single-main-content row">

		<div id="site-header" class="row">

    <div class="sr-only"><p>Regio Meppel : Bewoner gewond bij schoorsteenbrand in Staphorst (RECTIFICATIE) : maandag 6 februari 2017</p></div>

    <h1 id="identity" class="col-xs-12 col-sm-4 col-md-2 clearfix"><a href="/"><img src="/2015/css/img/regiomeppel-logo-final.png" class="img-responsive" /></a></h1>

   

    <div class="header-navigatie col-xs-12 col-sm-8 col-md-10 pull-right">

        <ul class="navigatie clearfix">
                
	<li>
	<a href="/nieuwsoverzicht">Nieuws</a>	</li>
		<li>
	<a href="/content/198-adverteren">Adverteren</a>	</li>
		<li>
	<a href="/content/191-over-ons">Over ons</a>	</li>
		<li>
	<a href="/content/38-disclaimer">Disclaimer</a>	</li>
		<li>
	<a href="/content/37-redactie-van-regio-meppel">Contact</a>	</li>
	
        </ul>
    </div>


</div>
		
		<div class="artikel-datum col-xs-12 col-md-2">
			<p>maandag 6 februari 2017</p>
			
			<div class="nieuwsitem-info-akties" style="z-index:100;position:relative;">
				<ul>
										<li class="col-xs-2 col-md-12 pull-right">
						<a href="/downloadfotos/22839" class="icon icon-download icon-above">ALLE FOTO&#039;S (7)</a>					</li>
										<li class="col-xs-2 col-md-12 pull-right action-share-whatsapp hidden-lg visible-sm-block visible-xs-block">
					<a class="icon  icon-whatsapp icon-above " href="whatsapp://send?text=Bewoner+gewond+bij+schoorsteenbrand+in+Staphorst+%28RECTIFICATIE%29+http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fbewoner-gewond-bij-schoorsteenbrand-in-staphorst-rectificatie-22839.html" target="_blank">DEEL OP WHATSAPP</a></li>
					<li class="col-xs-2 col-md-12 pull-right">
						<a class="icon  icon-twitter icon-above" href="http://twitter.com/home?status=Bewoner+gewond+bij+schoorsteenbrand+in+Staphorst+%28RECTIFICATIE%29+%23regiomeppel++http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fbewoner-gewond-bij-schoorsteenbrand-in-staphorst-rectificatie-22839.html">TWEET DIT</a>
					</li>
					<li class="col-xs-2 col-md-12 pull-right">
						<!-- div class="fb-share-button" data-type="icon_link"></div -->
						<a class="pluginShareButtonLink icon icon-facebook" 
						   href="//www.facebook.com/sharer/sharer.php?app_id=309437425817038&amp;sdk=joey&amp;u=http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fbewoner-gewond-bij-schoorsteenbrand-in-staphorst-rectificatie-22839.html&amp;display=popup&amp;ref=plugin" target="_blank" id="u_0_1">
							DEEL OP FACEBOOK</a>
					</li>
					<li class="col-xs-2 col-md-12 pull-right">
						<a class="icon icon-mail" href="mailto:?subject=Nieuws%20op%20regiomeppel&amp;body=Bewoner+gewond+bij+schoorsteenbrand+in+Staphorst+%28RECTIFICATIE%29+%3A++http%3A%2F%2Fwww.regiomeppel.nl%2Fnieuws%2Fbewoner-gewond-bij-schoorsteenbrand-in-staphorst-rectificatie-22839.html">
							<span>EMAIL</span>
						</a>
					</li>
					<li class="col-xs-2 col-md-12 pull-right hidden-sm hidden-xs">
					<a href="/print/22839" class="icon icon-print icon-above" target="_blank">AFDRUKKEN</a>					</li>
					<li class="col-xs-2 col-md-12 pull-right">
						<a class="icon icon-back icon-above" href="/nieuwsoverzicht">TERUG</a>
					</li>		
				</ul>
			</div>
			
			
		</div>
		<div class="col-md-8">
			<div class="page-header">
				<h1>
					Bewoner gewond bij schoorsteenbrand in Staphorst (RECTIFICATIE)				</h1>
			</div>
			
			
			
							<div class="content content-tekst stressfirstparagraph">
											<p>Staphorst - Maandagavond is er een schoorsteenbrand uitgebroken bij een rietgedekte woonboerderij aan de Westerparallelweg.</p>

<p>De bewoner is zelf nog op het dak geklommen om het vuur te bestrijden. Toen de brandweer ter plaatse kwam hebben deze de bluswerkzaamheden overgenomen. Bij de brand ontstond een hevige rookontwikkeling.&nbsp;</p>

<p>De bewoner is met verwondingen aan z&#39;n hand meegenomen naar het ziekenhuis. Hij was zelf het dak op geklommen en was al bezig om de schoorsteen van het dak te verwijderen. Bij aankomst van de brandweer, die door hun wekelijkse oefenavond, zeer snel ter plaatse waren is dit overgenomen.<br>
Nadat een gedeelte riet was verwijderd, was rond 21:00 uur het vuur geblust.&nbsp;<br>
<br>
<strong>RECTIFICATIE:</strong><br>
De schade aan de woning bleef dankzij de juiste en snelle inzet van de brandweermensen uit Staphorst en Meppel beperkt. In tegenstelling tot wat wij eerder berichten was er door correct optreden en een juiste inzet, weinig schade in de woning. Ook de schade aan het riet was tot een minimum&nbsp;beperkt.</p>

<p><br>
Beeldmateriaal: Persbureau Wever</p>
				</div>

					
				<div class="fotoslider-groot-container" style="margin:0 auto;max-width:640px;">
					<div id="nieuws-foto-slider" class="fotoslider fotoslider-groot carousel slide" data-ride="carousel">
						<!-- Indicators -->
						<ol class="carousel-indicators">
													<li data-target="#nieuws-foto-slider" data-slide-to="0" class="active"></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="1" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="2" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="3" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="4" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="5" ></li>
													<li data-target="#nieuws-foto-slider" data-slide-to="6" ></li>
												</ol>

						<!-- Wrapper for slides -->
						<div class="carousel-inner" role="listbox">
														  <div class="item active">

								<img src="/image/jpeg/22839/groot/schoorsteenbrand_staphorst_57136.jpg" alt="schoorsteenbrand_staphorst_57136.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/22839/groot/schoorsteenbrand_staphorst_57137.jpg" alt="schoorsteenbrand_staphorst_57137.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/22839/groot/schoorsteenbrand_staphorst_57138.jpg" alt="schoorsteenbrand_staphorst_57138.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/22839/groot/bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57139.jpg" alt="bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57139.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/22839/groot/bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57140.jpg" alt="bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57140.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/22839/groot/bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57141.jpg" alt="bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57141.jpg" />
							  </div>
														  <div class="item ">

								<img src="/image/jpeg/22839/groot/bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57142.jpg" alt="bewoner_gewond_bij_schoorsteenbrand_in_staphorst_57142.jpg" />
							  </div>
							
							<!-- Controls -->
							<a class="left carousel-control" href="#nieuws-foto-slider" role="button" data-slide="prev">
							  <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
							  <span class="sr-only">Previous</span>
							</a>
							<a class="right carousel-control" href="#nieuws-foto-slider" role="button" data-slide="next">
							  <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
							  <span class="sr-only">Next</span>
							</a>
						  </div>	
					</div>
				</div>
							
		</div>
		
		<div class="col-md-2 ad" style="padding-top:12px;">

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- responsive-boven-artikel -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-4904087186008732"
					 data-ad-slot="2058089540"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
                    
        </div> 	
		
		
	</div>		
	

			<!--  iframe width="480" height="360" frameborder="0" marginwidth="0" src="http://www.zideo.nl/zideomediaplayer.php?zideo=6c6f475a&amp;playzideo=6b3469586d6c7871&amp;sharer=" marginheight="0"></iframe -->
<div class="row">
	<div class="video-embedlink col-xs-12">
		<div class="embed-responsive embed-responsive-16by9">
		  <iframe class="embed-responsive-item" src="http://www.dailymotion.com/embed/video/x5at4wt"></iframe>
		</div>
	</div>
</div>
				<!--  iframe width="480" height="360" frameborder="0" marginwidth="0" src="http://www.zideo.nl/zideomediaplayer.php?zideo=6c6f475a&amp;playzideo=6b3469586d6c7871&amp;sharer=" marginheight="0"></iframe -->
<div class="row">
	<div class="video-embedlink col-xs-12">
		<div class="embed-responsive embed-responsive-16by9">
		  <iframe class="embed-responsive-item" src="http://www.dailymotion.com/embed/video/x5at7u2"></iframe>
		</div>
	</div>
</div>
				
	<div class="row">
		<div class="col-xs-12 clearfix">	
			<div class=" text-center advertentie-blok">
			<!--
	<div class="section advertisement text-center">
		<a target="_blank" href="/banners/visit/223" title="www.tiemenstuinen.nl">
		<img style="margin:0 auto;" class="img-responsive" src="http://www.regiomeppel.nl/content/banners/33/tiemens_banner 728x90.jpg" alt="" />
		</a>
	</div>			-->
			
			<script type="text/javascript"><!--
					
				google_ad_client = "ca-pub-4904087186008732";
			
				var w = window,
				d = document,
				e = d.documentElement,
				g = d.getElementsByTagName('body')[0],
				x = w.innerWidth || e.clientWidth || g.clientWidth;
	
				//alert(x);
				if( x < 700 ){
					/* Mobiel */
					google_ad_slot = "1859183962";
					google_ad_width = 320;
					google_ad_height = 50;
				} else {
					/* main-content */
					google_ad_slot = "4912648385";
					google_ad_width = 728;
					google_ad_height = 90;
				}
				//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			
			
   </div>
		</div>
	</div>
</div> <!-- close the container ?? -->

<div class="prevnextnav container">
	<div class="row">
		<div class="col-xs-12 col-md-12">
					<p class="before pull-left">

				<a class="url" href="/nieuws/forse-aanrijding-door-voorrangsfout-in-staphorst-22838.html">

				05-02 : 
				Forse aanrijding door voorrangsfout in Staphorst				</a>
			</p>
		
		
		</div>
	</div>
</div>


<div class="meer-nieuws container">
	

		

				
				
		<h4 style="padding-left:12px;">Laatste nieuws:</h4>
		<div class="row">
						<div class="col-xs-12 col-md-4">
				<div class="thumbnail clearfix">
					<div class="nieuws-article-kort hasreportage">
		<span class="col-xs-12 artikel-kort-datum">zondag 5 februari 2017</span>
	<h3 class="col-xs-12"><a href="/nieuws/forse-aanrijding-door-voorrangsfout-in-staphorst-22838.html">Forse aanrijding door voorrangsfout in Staphorst</a></h3>

		<div class="topper col-sm-4 col-md-12">
		<a  href="/nieuws/forse-aanrijding-door-voorrangsfout-in-staphorst-22838.html">
		<img class="media-object img-responsive" src="/image/jpeg/22838/column2015/forse_aanrijding_door_voorrangsfout_in_staphorst_57133.jpg" alt="forse_aanrijding_door_voorrangsfout_in_staphorst_57133.jpg" />
		</a>
	</div>
		<div class="nieuws-kort tekst clearfix col-sm-8 col-md-12">
			
	<p>Staphorst - Op de kruising Viaductweg / Ebbinge Wubbenlaan in Staphorst zijn zondagmorgen twee&nbsp;auto&#39;s op elkaar gebotst.</p>

<p>Een voorrangsfout is de oorzaak van het ongeval waarbij &eacute;&eacute;n&nbsp;van de ...</p>
			<a href="/nieuws/forse-aanrijding-door-voorrangsfout-in-staphorst-22838.html" class="pull-right btn btn-xs btn-default" role="button">Lees verder <span class="glyphicon glyphicon-chevron-right"></span></a>
	</div>
</div>			
				</div>
			</div>
						<div class="col-xs-12 col-md-4">
				<div class="thumbnail clearfix">
					<div class="nieuws-article-kort hasreportage">
		<span class="col-xs-12 artikel-kort-datum">zaterdag 4 februari 2017</span>
	<h3 class="col-xs-12"><a href="/nieuws/bestelbus-botst-op-vrachtauto-bestuurder-zwaar-gewond-22837.html">Bestelbus botst op vrachtauto; bestuurder zwaar gewond</a></h3>

		<div class="topper col-sm-4 col-md-12">
		<a  href="/nieuws/bestelbus-botst-op-vrachtauto-bestuurder-zwaar-gewond-22837.html">
		<img class="media-object img-responsive" src="/image/jpeg/22837/column2015/bestelbus_botst_op_vrachtauto_bestuurder_zwaar_gewond_57120.jpg" alt="bestelbus_botst_op_vrachtauto_bestuurder_zwaar_gewond_57120.jpg" />
		</a>
	</div>
		<div class="nieuws-kort tekst clearfix col-sm-8 col-md-12">
			
	<p>Zwolle - Bij een botsing tussen een bestelbus en een vrachtwagen op de kruising van de Hessenweg met de Kranenburgerweg is de bestuurder van de bestelbus zwaar gewond geraakt.</p>

<p>Deze bestuurder ...</p>
			<a href="/nieuws/bestelbus-botst-op-vrachtauto-bestuurder-zwaar-gewond-22837.html" class="pull-right btn btn-xs btn-default" role="button">Lees verder <span class="glyphicon glyphicon-chevron-right"></span></a>
	</div>
</div>			
				</div>
			</div>
						<div class="col-xs-12 col-md-4">
				<div class="thumbnail clearfix">
					<div class="nieuws-article-kort ">
		<span class="col-xs-12 artikel-kort-datum">vrijdag 3 februari 2017</span>
	<h3 class="col-xs-12"><a href="/nieuws/volg-regio-meppel-op-facebook-en-twitter-voor-het-laatste-nieuws-22834.html">Volg Regio Meppel op Facebook en Twitter voor het laatste nieuws</a></h3>

		<div class="topper col-sm-4 col-md-12">
		<a  href="/nieuws/volg-regio-meppel-op-facebook-en-twitter-voor-het-laatste-nieuws-22834.html">
		<img class="media-object img-responsive" src="/image/jpeg/22834/column2015/volg_regio_meppel_op_facebook_en_twitter_voor_het_laatste_nieuws_57113.jpg" alt="volg_regio_meppel_op_facebook_en_twitter_voor_het_laatste_nieuws_57113.jpg" />
		</a>
	</div>
		<div class="nieuws-kort tekst clearfix col-sm-8 col-md-12">
			
	<p>Ook zo benieuwd naar het laatste nieuws uit regio Meppel&nbsp;? &nbsp;Like RegioMeppel Facebook-pagina en je bent meteen op de hoogte van de laatste&nbsp;nieuwtjes uit Meppel en omstreken.</p>

<p>RegioMeppel.nl ...</p>
			<a href="/nieuws/volg-regio-meppel-op-facebook-en-twitter-voor-het-laatste-nieuws-22834.html" class="pull-right btn btn-xs btn-default" role="button">Lees verder <span class="glyphicon glyphicon-chevron-right"></span></a>
	</div>
</div>			
				</div>
			</div>
					</div>
</div>
		
</div>	
		</div>
		
		<div id="footer" class="footer clearfix">
			<div class="colophon clear  container">
				<div class="row">
				
					<div class="footer-colophon sociaal col-md-6">
						<h3>Volg regiomeppel</h3>
						<ul class="follow-rm">
							<li class="rss">
								<a title="RSS feed van nieuwsberichten" target="_blank" href="/feed.rss">
									<img width="32" height="32"  src="/svg/rss-icon.svg" alt="RSS icon" />
								</a>
							</li>
							<li class="youtube">
								<a title="Bekijk het Youtube kanaal van Regiomeppel" target="_blank" href="https://www.youtube.com/user/regiomeppel">
									<img width="32" height="32"  src="/svg/youtube-icon.svg" alt="Youtube icon" />
								</a>
							</li>
							<li class="facebook">
								<a title="Volg Regiomeppel op facebook" target="_blank" href="https://www.facebook.com/regio.meppel">
									<img width="32" height="32" src="/svg/facebook-icon.svg" alt="Facebook icon"/>
								</a>
							</li>
							<li class=""twitter>
								<a title="Volg Regiomeppel op twitter" target="_blank" href="https://twitter.com/RegioMeppel">
									<img width="32" height="32"  src="/svg/twitter-icon.svg" alt="Twitter icon" />
								</a>
							</li>
						</ul>
					</div>

					<div class="footer-colophon tiplijn col-md-6">
						<img class="tiplijn" src="/css/img/BEL.png" alt="bel de tiplijn" />
					</div>
				
			</div>
			<hr />
			<div class="reporter-login-marquee container">

									<p class="reporter-login"><a class="icon icon24 icon-login" href="/gebruikers/login">Redactie login</a></p>
				
						
			</div>
		</div>
	</div>
	

    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/2015/bootstrap/dist/js/regiomeppel.min.js?d=78965"></script>	

  <script>
   var _gaq = [['_setAccount', 'UA-19949125-1'], ['_trackPageview']];
   (function(d, t) {
    var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
    g.async = true;
    g.src = '//www.google-analytics.com/ga.js';
    s.parentNode.insertBefore(g, s);
   })(document, 'script');
  </script>	
  
  <!-- script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script -->

  
  <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=671"></script>

</body>
</html>